Knowledge Capture -sovelluksella voit käyttää hyväksi tiimisi kollektiivista tietoa.
Sovellusta käyttämällä tukihenkilöt voivat
- hakea tukiportaalista tietoja tikettiä sulkematta
- lisätä tiketin kommentteihin linkkejä relevantteihin tukiportaalin artikkeleihin
- lisätä olemassa olevien päivitettävien artikkelien sisään palautetta
- luoda uusia artikkeleja samalla kun he vastaavat tiketteihin käyttämällä ennalta määritettyä mallia.
Tukihenkilöiden ei koskaan tarvitse poistua tiketin käyttöliittymästä, kun he haluavat jakaa, merkitä tai luoda tietoja, jotta he voivat auttaa asiakasta ja samalla parantaa muiden asiakkaiden itsepalvelutarjontaa.
Jotta pääsisit alkuun sovelluksen käytössä, katso Knowledge Capture -ohjeet.
Ja ennen kuin tukihenkilösi voivat alkaa luomaan uutta tietoa suoraan tiketeistä, sinun täytyy luoda malli, jota he voivat käyttää. Jotta pääsisit paremmin alkuun, olemme antaneet alla joitakin malli-ideoita. Voit kopioida ja liittää minkä tahansa alla olevan esimerkkimallin uuteen artikkeliin, lisätä KCTemplate-merkinnän artikkeliin, ja olet valmis.
Q&A-malli:
[Otsikko]
Kysymys
kirjoita kysymys tähän
Vastaus
kirjoita vastaus tähän
Ratkaisu-malli:
[Otsikko]
Oireet
kirjoita oireet tähän
Ratkaisu
kirjoita ratkaisu tähän
Syy
kirjoita syy tähän
Miten-malli:
[Otsikko]
Tarkoitus
kirjoita tarkoitus tai tehtävä tähän
Menettely
kirjoita vaiheet tähän